Difference between revisions of "Std Base/it"

From FreeCAD Documentation
Jump to: navigation, search
(Created page with "È possibile accedere alla maggior parte dei comandi di questa pagina dai menu, dalle barre degli strumenti e dai menu contestuali.")
(Created page with "Il menu standard è composto da sette sottomenu. * File * Modifica * Visualizza * Std_Too...")
Line 15: Line 15:
 
=== Menu standard ===
 
=== Menu standard ===
  
The [[Standard_Menu|Standard Menu]] is composed of seven sub-menus.
+
Il [[Standard_Menu/it|menu standard]] è composto da sette sottomenu.
* [[Std_File_Menu|File menu]]
+
* [[Std_File_Menu/it|File]]
* [[Std_Edit_Menu|Edit menu]]
+
* [[Std_Edit_Menu/it|Modifica]]
* [[Std_View_Menu|View menu]]
+
* [[Std_View_Menu/it|Visualizza]]
* [[Std_Tools_Menu|Tools menu]]
+
* [[Std_Tools_Menu/it|Strumenti]]
* [[Std_Macro_Menu|Macro menu]]
+
* [[Std_Macro_Menu/it|Macro]]
* [[Std_Windows_Menu|Windows menu]]
+
* [[Std_Windows_Menu/it|Finestre]]
* [[Std_Help_Menu|Help menu]]
+
* [[Std_Help_Menu/it|Aiuto]]
  
 
=== Structure toolbar ===
 
=== Structure toolbar ===

Revision as of 22:20, 21 October 2019

Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎polski

Freecad16.svg

Introduzione

Il Menu di base non è un vero ambiente di lavoro. Questa pagina raccoglie solo tutti i comandi dal sistema di base che non appartengono a un ambiente specifico, ma che possono essere utilizzati in tutti gli ambienti.

Strumenti

È possibile accedere alla maggior parte dei comandi di questa pagina dai menu, dalle barre degli strumenti e dai menu contestuali.

Menu standard

Il menu standard è composto da sette sottomenu.

Structure toolbar

These commands allow structuring the model tree to have better organization of the existing shapes, and to create "Links" which are useful to create assemblies.