Difference between revisions of "Start Workbench/de"

From FreeCAD Documentation
Jump to: navigation, search
(25 intermediate revisions by 5 users not shown)
Line 1: Line 1:
 +
<languages/>
 +
{{Docnav/de|[[Spreadsheet Module/de|Arbeitsbereich Tabellenblatt]]|[[Surface Module/de|Arbeitsbereich Oberfläche]]|IconL=Workbench_Spreadsheet.svg|IconR=Workbench_Surface.svg}}
  
{{Template:In Arbeit}}
+
[[Image:Workbench_Start.svg|64px]]
 
 
'''Aus [[Wie wird gestartet?]]:'''
 
 
 
  
Beim allerersten Start von FreeCAD wird das Start-Center geöffnet:
+
Der [[Start Workbench/de|Start Arbeitsbereich]] ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.
  
 +
Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im [[Preferences Editor/de]] im Menü {{MenuCommand/de|Bearbeiten → Einstellungen → Start}} ändern.
  
[[Image:Startcenter.jpg|1024px|Zentrum]]
+
[[Image:FreeCad_Start_0.18_documents.png|1024px|center]]
 +
{{Caption|align=center|Start Arbeitsbereich, Dokumenten Reiter}}
  
 +
[[Image:FreeCad_Start_0.18_help.png|1024px|center]]
 +
{{Caption|align=center|Start Arbeitsbereich, Hilfe Reiter}}
  
 +
[[Image:FreeCad_Start_0.18_activity.png|1024px|center]]
 +
{{Caption|align=center|Start Arbeitsbereich, Aktivitäten Reiter}}
  
Das Start Center ermöglicht das schnelle Auswählen der gängigsten Arbeitsflächen, das Laden der zuletzt benutzten Dateien oder das Lesen der neuesten Nachrichten zu FreeCAD. Sie können die Standardarbeitsfläche in den [[Preferences Editor/de|Programmeinstellungen]] ändern.
+
{{Docnav/de
 +
|[[Spreadsheet_Module/de|Arbeitsbereich Tabellenkalkulation]]
 +
|[[Surface_Module/de|Arbeitsbereich Oberfläche]]
 +
}}
 +
{{Userdocnavi/de}}
 +
[[Category:User Documentation/de]]
 +
[[Category:Start/de]]
 +
[[Category:Workbenches/de]]
  
Was ist zu tun?
+
{{Userdocnavi/de}}
 
+
[[Category:User Documentation/de]]
 
+
[[Category:Start/de]]
[[Category:User Documentation]]
+
[[Category:Workbenches/de]]
[[Category:UnfinishedDocu]]
 
 
 
{{clear}}
 
<languages/>
 

Revision as of 21:33, 14 December 2019

Other languages:
čeština • ‎Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎português • ‎português do Brasil • ‎română • ‎русский • ‎svenska • ‎Türkçe • ‎中文 • ‎中文(中国大陆)‎ • ‎中文(台灣)‎

Workbench Start.svg

Der Start Arbeitsbereich ist kein richtiger Arbeitsbereich, es ist nur die Seite, die angezeigt wird, wenn FreeCAD ohne geladenes Dokument geöffnet wird.

Von dieser Oberfläche aus kannst Du nützliche Informationen einsehen und zu den zuletzt geöffneten Dateien, Beispielen, der Dokumentation und den neuesten Nachrichten aus der FreeCAD Welt springen. Du kannst das Verhalten des Start Arbeitsbereichs oder den Standard Arbeitsbereich im Preferences Editor/de im Menü Bearbeiten → Einstellungen → Start ändern.

FreeCad Start 0.18 documents.png

Start Arbeitsbereich, Dokumenten Reiter


FreeCad Start 0.18 help.png

Start Arbeitsbereich, Hilfe Reiter


FreeCad Start 0.18 activity.png

Start Arbeitsbereich, Aktivitäten Reiter