Visualizza: Zoom Out

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std ViewZoomOut and the translation is 83% complete.

Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Zoom-out.svg Zoom Out

Posizione nel menu
Visualizza → Zoom → Zoom Out
Ambiente
Tutti
Avvio veloce
Ctrl + -
Introdotto nella versione
-
Vedere anche
Zoom In, Zoom finestra


Descrizione

Rende il contenuto più piccolo nella vista 3D.

Uso

  • Andare in Visualizza → Zoom‏‎ → Zoom-out.svg Zoom Out o premere Ctrl + -.
  • La vista può anche essere rimpicciolita con la rotellina del mouse.

Opzioni

  • Il passo dello zoom può essere cambiato in Modifica → Preferenze → Visualizzazione → Vista 3D.