Std ViewZoomOut

From FreeCAD Documentation
Jump to: navigation, search
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Zoom-out.svg Std ViewZoomOut

Menu location
View → Zoom‏‎ → Zoom Out
Workbenches
All
Default shortcut
Ctrl + -
Introduced in version
-
See also
Zoom In, Zoom box


Description

Makes the content appear smaller in the 3D view.


How to use

  • Go to View → Zoom‏‎ → Zoom-out.svg Zoom Out or press Ctrl + -.
  • The view can also be zoomed out with the mouse scroll wheel.

Options

  • The zoom step can be changed in Edit → Preferences → Display → 3D View.