Visualizza: Zoom In

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std ViewZoomIn and the translation is 100% complete.

Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Zoom-in.svg Zoom In

Posizione nel menu
Visualizza → Zoom‏‎ → Zoom In
Ambiente
Tutti
Avvio veloce
Ctrl + +
Introdotto nella versione
-
Vedere anche
Zoom Out, Zoom finestra


Descrizione

Rende più grande il contenuto nella vista 3D.

Uso

  • Andare in Visualizza → Zoom‏‎ → Zoom-in.svg Zoom In o premere Ctrl + +.
  • La vista può anche essere ingrandita con la rotellina del mouse.

Opzioni

  • Il passo dello zoom può essere cambiato in Modifica → Preferenze → Visualizzazione → Vista 3D.