Std Zoom avant

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std ViewZoomIn and the translation is 100% complete.

Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Zoom-in.svg Std Zoom avant

Emplacement du menu
Affichage → Zoom‏‎ → Zoom avant
Ateliers
Tous
Raccourci par défaut
Ctrl + +
Introduit dans la version
-
Voir aussi
Zoom arrière, Zoom de sélection


Description

Fait apparaître le contenu plus grand (rapproché) dans la vue 3D.

Utilisation

  • Aller dans le menu Affichage → Zoom → Zoom-in.svg Zoom avant ou appuyez sur Ctrl++.
  • La vue peut également être agrandie avec la molette de la souris.

Options

  • Le niveau de zoom peut être changé dans Édition → Préférences → Affichage → Vue 3D.