Std ViewCreate/ru

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std ViewCreate and the translation is 0% complete.

Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎français • ‎italiano • ‎română • ‎русский

Std ViewCreate.png Создать новый вид

Расположение в меню
Вид → Создать новый вид
Верстаки
All
Быстрые клавиши
Представлено в версии
-
См. также


Description

Creates a new view window for the active document. It may be used to control work at the same time from different points of view.

ViewCreate1.png

How to use

  • Go to the View → Create new view‏‎ menu. The view is created in a new tab.
  • From the Window menu you can set the arrangement of the windows in Tile or Cascade mode, and choose which one to activate.