Menu Strumenti

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std Tools Menu and the translation is 92% complete.

Outdated translations are marked like this.
Other languages:
čeština • ‎Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎português • ‎română • ‎русский • ‎svenska


Il menu Strumenti

  • Modifica parametri: permette di modificare molte delle impostazioni che controllano FreeCAD. Non definisce i parametri di un modello.
  • Ispettore di scena: visualizza i dettagli della rappresentazione di Open Inventor della finestra 3D.
  • Std MeasureDistance.svg Distanza: misura e visualizza la distanza assoluta tra due punti nello spazio 3D.
  • Std InterfaceCustomization.svg Personalizza: permette di modificare menu, tasti di scelta rapida e barre degli strumenti.