Std Nouveau

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std New and the translation is 60% complete.

Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎日本語 • ‎română • ‎русский

Cette documentation n'est pas terminée. SVP contribuez en traduisant la documentation.

Allez voir Draft ShapeString pour un modèle de documentation. Gui Command donne un aperçu des commandes. Et, pour voir d'autres commandes Liste des Commandes.

Allez sur Help FreeCAD ou comment faire pour contribuer.

Std New.svg Std Nouveau

Emplacement du menu
Fichier → Nouveau
Ateliers
Tous
Raccourci par défaut
Ctrl+N
Introduit dans la version
-
Voir aussi
Std Ouvrir,Std Importer


Description

Crée un nouveau document vide. FreeCAD peut également être configuré pour créer automatiquement un nouveau document vide au démarrage, en cochant le paramètre approprié dans Édition → Préférences → Général → onglet Document.

Utilisation

  1. Appelez la commande de plusieurs manières:
    • En appuyant sur le bouton Std New Std Nouveau dans la barre d'outils
    • Utilisation du raccourci clavier Ctrl+N
    • Fichier → Nouveau

Script